Maison &
  Bricolage

Problème perfo Bosch bleu ancien

Problème perfo Bosch bleu ancien
de : fabien38
le : mardi 03 juillet 2007 a 17h45

Bonsoir
Qui aurait une solution pour le remettre en route???
http://fabien.natalie.free.fr/trains-de-jardin/phpBB2/viewtopic.php?p....
Merci
fabien38


Re: Problème perfo Bosch bleu ancien
de : "L'Aquitain"
le : mercredi 04 juillet 2007 a 07h01

fabien38 a écrit:
Bonsoir
Qui aurait une solution pour le remettre en route???
http://fabien.natalie.free.fr/trains-de-jardin/phpBB2/viewtopic.php?p....

Salut
Vu l'état de l'engin, tu devrais lire le fil : "Perforateur Burineur de
marque Builder chez Le Roy Malin" ;o))
A moins que tu tiennes vraiment à récupérer cette relique ( nostalgie, quand
tu nous tiens !!)

Re: Problème perfo Bosch bleu ancien
de : fabien38
le : mercredi 04 juillet 2007 a 16h42

L'Aquitain a écrit :
fabien38 a écrit:
Bonsoir
Qui aurait une solution pour le remettre en route???
http://fabien.natalie.free.fr/trains-de-jardin/phpBB2/viewtopic.php?p....

Salut
Vu l'état de l'engin, tu devrais lire le fil : "Perforateur Burineur de
marque Builder chez Le Roy Malin" ;o))
A moins que tu tiennes vraiment à récupérer cette relique ( nostalgie, quand
tu nous tiens !!)

Sur l'étiquette, ils parlent d'une disjonction automatique au bout de
150 heures.
Donc, en théorie, cet engin (qui n'est pas une chinoiserie) devrait
pouvoir être remis en service.
Si je ne trouve aucune astuce sur ce forum, je l'ouvrirais et
chercherais la panne dans son estomac.

Re: Problème perfo Bosch bleu ancien
de : "aski"
le : mercredi 04 juillet 2007 a 17h21

Hello fabien38,
Tu as savamment écrit :
Sur l'étiquette, ils parlent d'une disjonction automatique au bout de
150 heures.
Donc, en théorie, cet engin (qui n'est pas une chinoiserie) devrait
pouvoir être remis en service.
Si je ne trouve aucune astuce sur ce forum, je l'ouvrirais et
chercherais la panne dans son estomac.

Je pense que de toute façon il faudra le démonter.
La partie électrique est la plus simple à désosser.

Re: Problème perfo Bosch bleu ancien
de : fabien38
le : mercredi 04 juillet 2007 a 18h47

aski a écrit :
Hello fabien38,
Tu as savamment écrit :

Sur l'étiquette, ils parlent d'une disjonction automatique au bout de
150 heures.
Donc, en théorie, cet engin (qui n'est pas une chinoiserie) devrait
pouvoir être remis en service.
Si je ne trouve aucune astuce sur ce forum, je l'ouvrirais et
chercherais la panne dans son estomac.

Je pense que de toute façon il faudra le démonter.
La partie électrique est la plus simple à désosser.

Ben, c'est celle que j'ai désossé en dernier...
Et le condo est explosé!
Je vais donc tenter de déchiffrer ce qui est écrit dessus, avec l'aide
du site Bosch.


Re: Problème perfo Bosch bleu ancien/
de : fabien38
le : mercredi 04 juillet 2007 a 19h19

Avec des photos sur mon forum:
http://fabien.natalie.free.fr/trains-de-jardin/phpBB2/viewtopic.php?p....
Qui peut répondre à la dernière question?
Quelle huile utiliser?
Merci
fabien38

Re: Problème perfo Bosch bleu ancien
de : "aski"
le : jeudi 05 juillet 2007 a 05h53

Hello fabien38,
Tu as savamment écrit :
aski a écrit :
Hello fabien38,
Tu as savamment écrit :

Sur l'étiquette, ils parlent d'une disjonction automatique au bout
de 150 heures.
Donc, en théorie, cet engin (qui n'est pas une chinoiserie) devrait
pouvoir être remis en service.
Si je ne trouve aucune astuce sur ce forum, je l'ouvrirais et
chercherais la panne dans son estomac.

Je pense que de toute façon il faudra le démonter.
La partie électrique est la plus simple à désosser.

Ben, c'est celle que j'ai désossé en dernier...
Et le condo est explosé!
Je vais donc tenter de déchiffrer ce qui est écrit dessus, avec l'aide
du site Bosch.

Les caractéristiques du condo sont faciles à lire sur ton image :
0,25 micro-farad et 250 V
Ton perfo peut fonctionner sans ce condo qui sert pour filtrer les
parasites.
Tu dois trouver ce condo partout, pas la peine d'aller chez Bosch.

Re: Problème perfo Bosch bleu ancien/ panne localisée
de : "aski"
le : jeudi 05 juillet 2007 a 06h04

Hello fabien38,
Tu as savamment écrit :
Avec des photos sur mon forum:
http://fabien.natalie.free.fr/trains-de-jardin/phpBB2/viewtopic.php?p....
Qui peut répondre à la dernière question?
Quelle huile utiliser?
Merci
fabien38

Lorsque j'ai démonté mon Builder HS, je n'ai vu que de la graisse.

Re: Problème perfo Bosch bleu ancien
de : fabien38
le : jeudi 05 juillet 2007 a 06h11

aski a écrit :
Hello fabien38,
Tu as savamment écrit :

aski a écrit :
Hello fabien38,
Tu as savamment écrit :

Sur l'étiquette, ils parlent d'une disjonction automatique au bout de 150 heures. Donc, en théorie, cet engin (qui n'est pas une chinoiserie) devrait pouvoir être remis en service. Si je ne trouve aucune astuce sur ce forum, je l'ouvrirais et chercherais la panne dans son estomac.
Je pense que de toute façon il faudra le démonter.
La partie électrique est la plus simple à désosser.

Ben, c'est celle que j'ai désossé en dernier...
Et le condo est explosé!
Je vais donc tenter de déchiffrer ce qui est écrit dessus, avec l'aide
du site Bosch.

Les caractéristiques du condo sont faciles à lire sur ton image :
0,25 micro-farad et 250 V
Ton perfo peut fonctionner sans ce condo qui sert pour filtrer les
parasites.
Tu dois trouver ce condo partout, pas la peine d'aller chez Bosch.

Tout à fait, il coutera 10 fois moins cher ailleurs, cependant, il faut
que j'en trouve un qui a la même forme pour rentrer au même endroit.
Sur ma disqueuse Pigeot, le condensateur s'est détaché et se promène
dans la machine sans que cela n'en ait jamais altéré le fonctionnement
depuis plus de 10 ans!

Re: Problème perfo Bosch bleu ancien/
de : fabien38
le : jeudi 05 juillet 2007 a 06h13

aski a écrit :
Hello fabien38,
Tu as savamment écrit :

Avec des photos sur mon forum:
http://fabien.natalie.free.fr/trains-de-jardin/phpBB2/viewtopic.php?p....
Qui peut répondre à la dernière question?
Quelle huile utiliser?
Merci
fabien38

Lorsque j'ai démonté mon Builder HS, je n'ai vu que de la graisse.
Oui, sur l'étiquette, ils parlent de "graissage", donc, c'est peut être
la vieille graisse qui s'est liquéfiée???
Sinon, ils parleraient de "lubrification", non?

Re: Problème perfo Bosch bleu ancien
de : "aski"
le : jeudi 05 juillet 2007 a 06h18

Hello fabien38,
Tu as savamment écrit :
Les caractéristiques du condo sont faciles à lire sur ton image :
0,25 micro-farad et 250 V
Ton perfo peut fonctionner sans ce condo qui sert pour filtrer les
parasites.
Tu dois trouver ce condo partout, pas la peine d'aller chez Bosch.

Tout à fait, il coutera 10 fois moins cher ailleurs, cependant, il
faut que j'en trouve un qui a la même forme pour rentrer au même
endroit.
Sur ma disqueuse Pigeot, le condensateur s'est détaché et se promène
dans la machine sans que cela n'en ait jamais altéré le fonctionnement
depuis plus de 10 ans!

Sur mon ex-Builder, il est de 0,47 micro-farads et semble nettement plus
petit. Il est parallélépipédique.

Re: Problème perfo Bosch bleu ancien
de : fabien38
le : jeudi 05 juillet 2007 a 06h31

aski a écrit :
Hello fabien38,
Tu as savamment écrit :

Les caractéristiques du condo sont faciles à lire sur ton image :
0,25 micro-farad et 250 V
Ton perfo peut fonctionner sans ce condo qui sert pour filtrer les
parasites.
Tu dois trouver ce condo partout, pas la peine d'aller chez Bosch.

Tout à fait, il coutera 10 fois moins cher ailleurs, cependant, il
faut que j'en trouve un qui a la même forme pour rentrer au même
endroit.
Sur ma disqueuse Pigeot, le condensateur s'est détaché et se promène
dans la machine sans que cela n'en ait jamais altéré le fonctionnement
depuis plus de 10 ans!

Sur mon ex-Builder, il est de 0,47 micro-farads et semble nettement plus
petit. Il est parallélépipédique.

Les condensateurs ont aussi évolué depuis le temps!
Ils se sont miniaturisés.
Sur ma Pigeot, il est aussi parallélépipédique et plastique dur, c'est
pour ça qu'on l'entends bien qui se ballade ;-)

Re: Problème perfo Bosch bleu ancien/ panne localisée
de : "aski"
le : jeudi 05 juillet 2007 a 06h38

Hello fabien38,
Tu as savamment écrit :
aski a écrit :
Hello fabien38,
Tu as savamment écrit :

Avec des photos sur mon forum:
http://fabien.natalie.free.fr/trains-de-jardin/phpBB2/viewtopic.php?p....
Qui peut répondre à la dernière question?
Quelle huile utiliser?
Merci
fabien38

Lorsque j'ai démonté mon Builder HS, je n'ai vu que de la graisse.
Oui, sur l'étiquette, ils parlent de "graissage", donc, c'est peut
être la vieille graisse qui s'est liquéfiée???
Sinon, ils parleraient de "lubrification", non?

En principe oui, mais ???
Je n'ai rien trouvé sur Google et la notice de mon perfo n'en parle pas.

Re: Problème perfo Bosch bleu ancien
de : "aski"
le : jeudi 05 juillet 2007 a 06h40

Hello fabien38,
Tu as savamment écrit :
aski a écrit :
Hello fabien38,
Tu as savamment écrit :

Les caractéristiques du condo sont faciles à lire sur ton image : 0,25 micro-farad et 250 V Ton perfo peut fonctionner sans ce condo qui sert pour filtrer les parasites. Tu dois trouver ce condo partout, pas la peine d'aller chez Bosch.
Tout à fait, il coutera 10 fois moins cher ailleurs, cependant, il
faut que j'en trouve un qui a la même forme pour rentrer au même
endroit.
Sur ma disqueuse Pigeot, le condensateur s'est détaché et se promène
dans la machine sans que cela n'en ait jamais altéré le
fonctionnement depuis plus de 10 ans!

Sur mon ex-Builder, il est de 0,47 micro-farads et semble nettement
plus petit. Il est parallélépipédique.

Les condensateurs ont aussi évolué depuis le temps!
Ils se sont miniaturisés.
Sur ma Pigeot, il est aussi parallélépipédique et plastique dur, c'est
pour ça qu'on l'entends bien qui se ballade ;-)

Tu peux le caler avec de la mousse plastique.

Re: Problème perfo Bosch bleu ancien/ panne localisée
de : "aski"
le : jeudi 05 juillet 2007 a 09h04

Hello fabien38,
Tu as savamment écrit :
aski a écrit :
Hello fabien38,
Tu as savamment écrit :

Avec des photos sur mon forum:
http://fabien.natalie.free.fr/trains-de-jardin/phpBB2/viewtopic.php?p....
Qui peut répondre à la dernière question?
Quelle huile utiliser?
Merci
fabien38

Lorsque j'ai démonté mon Builder HS, je n'ai vu que de la graisse.
Oui, sur l'étiquette, ils parlent de "graissage", donc, c'est peut
être la vieille graisse qui s'est liquéfiée???
Sinon, ils parleraient de "lubrification", non?

Renseignements pris auprès d'un technicien de Hilti.
Pour les perfos de moins de 15 ans, le graissage est en général assuré par
de la graisse à vie.
Pour certains perfos plus vieux, il a été utilisé de l'huile très visqueuse
qui ne doit pas, en principe, se changer. L'huile est de la qualité utilisée
pour les organes soumis à gros efforts dans les 4 x 4.

Re: Problème perfo Bosch bleu ancien
de : "alain denis"
le : jeudi 05 juillet 2007 a 12h04

Salut,
je pense que cette disjonction est faite par l'usure des balais ( ou
charbons), qui ne vont plus faire contact avec le collecteur et donc
empecher le moteur de tourner.
Il suffit de trouver des charbons qui vont bien ou de retailler au papier de
vere des charbons un peu plus gros.

Re: Problème perfo Bosch bleu ancien
de : "alain denis"
le : jeudi 05 juillet 2007 a 12h10

Salut,
Le condo explosé ce n'est pas ce qui va empecher la bete de tourner. Elle
fera simplement plus de parasites sur le reseau.
Pour l'huile je sais pas trop, mais je mettrais plutot une huile assez
visqueuse ( vu qu'elle va chauffer pas mal), et donc j'essaierais l'huile de
moto-reducteur dont tu disposes.

Re: Problème perfo Bosch bleu ancien
de : fabien38
le : vendredi 06 juillet 2007 a 19h39

alain denis a écrit :
Salut,
Le condo explosé ce n'est pas ce qui va empecher la bete de tourner. Elle
fera simplement plus de parasites sur le reseau.
Pour l'huile je sais pas trop, mais je mettrais plutot une huile assez
visqueuse ( vu qu'elle va chauffer pas mal), et donc j'essaierais l'huile de
moto-reducteur dont tu disposes.

Donc, j'ai schunté le condo et elle fonctionne comme avant.
De plus, sans parasiter une télé à moins de 3 m.
J'ai mis trois cuillères à soupe d'huile de motoréducteur que j'avais.

Re: Problème perfo Bosch bleu ancien
de : "aski"
le : samedi 07 juillet 2007 a 06h39

Hello fabien38,
Tu as savamment écrit :
Donc, j'ai schunté le condo et elle fonctionne comme avant.
Shunté ou supprimé ?

Re: Problème perfo Bosch bleu ancien
de : fabien38
le : samedi 07 juillet 2007 a 08h33

aski a écrit :
Hello fabien38,
Tu as savamment écrit :

Donc, j'ai schunté le condo et elle fonctionne comme avant.
Shunté ou supprimé ?
Pareil, je me passe de ses services....